faster_require

0.9.4last stable release 10 years ago
Complexity Score
Low
Open Issues
14
Dependent Projects
4
Weekly Downloadsglobal
123

License

  • Other

Downloads

Loading Weekly Download Data

Readme

Loading Readme

Dependencies

Loading dependencies...

CVE IssuesActive
0
Scorecards Score
No Data
Test Coverage
No Data
Follows Semver
Yes
Github Stars
48
Dependenciestotal
10
DependenciesOutdated
2
DependenciesDeprecated
0
Threat Modelling
No
Repo Audits
No

Learn how to distribute faster_require in your own private RubyGems registry

gem install faster_require
Processing...
Done

Releases

Loading Version Data
RubyGems on Cloudsmith

Getting started with RubyGems on Cloudsmith is fast and easy.